Nr. 380

Spielregeln zum MOPAR-Quiz:
1. Jeder darf zum aktuellen Quiz posten.
2. Wer ein Rätsel gelöst hat, postet ein neues Quiz.

Moderator: muskote

Nachricht
Autor
Benutzeravatar
4stroker
440 Magnum
Beiträge: 1606
Alter: 36
Registriert: 7. August 2014, 10:12
Wohnort: Berchtesgadener Land

Nr. 380

#1 Beitragvon 4stroker » 5. Februar 2015, 21:49

Ich bin ja an der Reihe und ich soll ein Moparrätsel erstellen.
Hab mir die letzten Tage echt den Kopf zerbrochen, aber es ist gar nicht so einfach etwas zu finden was noch nicht dran war oder was ihr Cracks noch nicht wisst. :gruebel:

Wie bestellt, das Schicksal hat mir zugespielt, wenn auch nicht nur zum Vorteil...

Hab gestern die Motorlager gewechselt, an meinem 68er Charger mit 383 BB (der Wagen hat eine Servolenkung)
Hab ein Pic gemacht davon, doch irgendetwas darauf stimmt nicht :grin:

[img][img]http://img3.fotos-hochladen.net/uploads/20150204153650py9ik25sjm.jpg[/img][/img]

Zu erkennen ist die linke Seite des Motorraumes von unten fotografiert in Richtung Motorlager.

:?: Was stimmt hier nicht :?:

Gruß Chris
Heidi, Ziegenpeter und der Almöi sind begeistert, nur Fräulein Rottenmeier Zickt!

D100
383cui - endlich BB!
Beiträge: 706
Registriert: 12. Juni 2011, 20:58
Wohnort: Sachsen-Anhalt

#2 Beitragvon D100 » 6. Februar 2015, 08:54

Die Ölwannendichtung ist nicht original :versteck:

Benutzeravatar
muskote
440-SixPack
Beiträge: 4371
Registriert: 5. Dezember 2005, 19:48
Wohnort: DickesB

#3 Beitragvon muskote » 6. Februar 2015, 09:32

Sichrungsringe fehlen...
Bild
1973 Dodge D100 Adventurer SE, 360, 727, 8 3/4, 3.23:1, 131" wb
1973 Dodge Dart Swinger, 318, 904, 7 1/4, 2.76:1
1975 Dodge Ramcharger SE, 360, 727, 8 1/4, 3.55:1 (just revitalized)

Benutzeravatar
4stroker
440 Magnum
Beiträge: 1606
Alter: 36
Registriert: 7. August 2014, 10:12
Wohnort: Berchtesgadener Land

#4 Beitragvon 4stroker » 6. Februar 2015, 11:40

D100 hat geschrieben:Die Ölwannendichtung ist nicht original :versteck:


Hi, nö das is eine ganz einfache Korkdichtung mit Hylomar da die Wanne nicht mehr ganz plan ist. ( sie ist aber gut dicht )

Nein das ist nicht des Rätsels Lösung!

Viel Spaß weiterhin, Gruß Chris
Heidi, Ziegenpeter und der Almöi sind begeistert, nur Fräulein Rottenmeier Zickt!

Benutzeravatar
4stroker
440 Magnum
Beiträge: 1606
Alter: 36
Registriert: 7. August 2014, 10:12
Wohnort: Berchtesgadener Land

#5 Beitragvon 4stroker » 6. Februar 2015, 11:43

muskote hat geschrieben:Sichrungsringe fehlen...


Muskote, das mag sein, war schon so verbaut, bevor ich die Lager gewechselt habe.
Leider ist auch das nicht die richtige Antwort...

Gruß Chris
Heidi, Ziegenpeter und der Almöi sind begeistert, nur Fräulein Rottenmeier Zickt!

D100
383cui - endlich BB!
Beiträge: 706
Registriert: 12. Juni 2011, 20:58
Wohnort: Sachsen-Anhalt

#6 Beitragvon D100 » 6. Februar 2015, 12:23

4stroker hat geschrieben:
D100 hat geschrieben:Die Ölwannendichtung ist nicht original :versteck:


Hi, nö das is eine ganz einfache Korkdichtung mit Hylomar da die Wanne nicht mehr ganz plan ist. ( sie ist aber gut dicht )

Nein das ist nicht des Rätsels Lösung!

Viel Spaß weiterhin, Gruß Chris


Chris, das sollte eh nur ein Gag sein :happy:
Was mich allerdings an der Aufnahme stört, ist sie Position des Lenkgetriebe.
Das ist doch ein Lenkgetriebe (ganz links)?

Benutzeravatar
4stroker
440 Magnum
Beiträge: 1606
Alter: 36
Registriert: 7. August 2014, 10:12
Wohnort: Berchtesgadener Land

#7 Beitragvon 4stroker » 6. Februar 2015, 12:36

Das links im Bild ist das Lenkgetriebe der Servolenkung. , das ist richtig. Dessen Position ist aber korrekt so, da kommt man nicht aus.

Also, Lenkgetriebeposition korrekt, Rätsel bleibt weiterhin ungelöst :smile:


Muss immer bisschen schmunzeln, da mir der Fehler selbst nicht gleich aufgefallen ist. Bei einer Probefahrt aber wäre es mir sicher früher oder später aufgefallen und ich hätte mich wohl sehr gewundert... :mrgreen:
Heidi, Ziegenpeter und der Almöi sind begeistert, nur Fräulein Rottenmeier Zickt!

Benutzeravatar
Bruder K
440 Magnum
Beiträge: 1595
Registriert: 27. Juni 2004, 13:09
Wohnort: Braunschweig
Kontaktdaten:

#8 Beitragvon Bruder K » 11. Februar 2015, 13:32

Wenn es dir erst bei der Probefahrt auffällt, meinst du wohl nicht die falsche Motorfarbe? :grin: 1968 gehört ein 383er türkis...

Benutzeravatar
4stroker
440 Magnum
Beiträge: 1606
Alter: 36
Registriert: 7. August 2014, 10:12
Wohnort: Berchtesgadener Land

#9 Beitragvon 4stroker » 11. Februar 2015, 13:38

Äh, nö ...das wäre wohl das kleinste Problem geworden, wenn überhaupt eines.

Bin ja begeistert! So offensichtlich eigentlich, für jemanden der schon mal unter einem BB B-Body gestanden ist und aus der Perspektive nach oben gesehen hat... :mrgreen:

Bin weiterhin gespannt, kann ja nicht mehr lang dauern bis zur Auflösung :wink:

Gruß Chris
Heidi, Ziegenpeter und der Almöi sind begeistert, nur Fräulein Rottenmeier Zickt!

Benutzeravatar
Edd
440-SixPack
Beiträge: 3788
Registriert: 9. August 2005, 14:12
Wohnort: Köln

#10 Beitragvon Edd » 11. Februar 2015, 14:03

Rohr für Ölpeistab fehlt. Müsste aus der Gussnase vorne/ unten im Bild (über der blauen Plempe) rausgucken.

Benutzeravatar
4stroker
440 Magnum
Beiträge: 1606
Alter: 36
Registriert: 7. August 2014, 10:12
Wohnort: Berchtesgadener Land

#11 Beitragvon 4stroker » 11. Februar 2015, 14:27

Edd hat geschrieben:Rohr für Ölpeistab fehlt. Müsste aus der Gussnase vorne/ unten im Bild (über der blauen Plempe) rausgucken.


:top: Aufgelöst :top:

Der Edd hat den ganz banalen, aber gravierenden Fehler gefunden!

Ja, vor lauter Frickelei und zerkratzten Pfoten hab ich vergessen den Ölpeilstab beim Motorlagerwechsel wieder ein zu bauen :versteck:

Erst als ich mein "alles geschafft" Zigarretterl geraucht habe und meine Arbeit nochmal angeschaut hab, ist mir der fehlende Peilstab aufgefallen. Das wäre ne schöne Sauerei geworden....

Gratulation Edd!
Bin aufs neue Rätsel gespannt :smile:

Gruß Chris
Heidi, Ziegenpeter und der Almöi sind begeistert, nur Fräulein Rottenmeier Zickt!

Benutzeravatar
RDR838
440 Magnum
Beiträge: 2126
Registriert: 16. Januar 2006, 13:47
Wohnort: NDS

#12 Beitragvon RDR838 » 11. Februar 2015, 18:46

Ich finde Jens hat gewonnen... :clowm:
The Bullitt Charger # MOPAR Spring Fling Stade
Bild
Join the Noise Pollution Revolution!

Benutzeravatar
Edd
440-SixPack
Beiträge: 3788
Registriert: 9. August 2005, 14:12
Wohnort: Köln

#13 Beitragvon Edd » 11. Februar 2015, 19:11

RDR838 hat geschrieben:Ich finde Jens hat gewonnen... :clowm:


Das sehe ich genau so. Die falsche Motorfarbe ist ein deutlich größerer Fehler

:lol: :lol: :lol:

Benutzeravatar
4stroker
440 Magnum
Beiträge: 1606
Alter: 36
Registriert: 7. August 2014, 10:12
Wohnort: Berchtesgadener Land

#14 Beitragvon 4stroker » 11. Februar 2015, 19:33

Das sehe ich genau so. Die falsche Motorfarbe ist ein deutlich größerer Fehler 


Versprochen, das neue Triebwerk wird farbkorrekt gestrichen :jawoll:


Frage dazu, waren die 440er mit Auslieferung 07.1968 auch türkis???
Heidi, Ziegenpeter und der Almöi sind begeistert, nur Fräulein Rottenmeier Zickt!

Benutzeravatar
Bruder K
440 Magnum
Beiträge: 1595
Registriert: 27. Juni 2004, 13:09
Wohnort: Braunschweig
Kontaktdaten:

#15 Beitragvon Bruder K » 12. Februar 2015, 09:02

Neee, Edd macht weiter. Es fahren so viele Leute mit falscher Motorfarbe rum, das ist kein Fehler (auch wenn es mich persönlich schmerzen tut...)

Benutzeravatar
4stroker
440 Magnum
Beiträge: 1606
Alter: 36
Registriert: 7. August 2014, 10:12
Wohnort: Berchtesgadener Land

#16 Beitragvon 4stroker » 11. März 2015, 14:14

Edd ??? Weiter.. :sticheln:
Heidi, Ziegenpeter und der Almöi sind begeistert, nur Fräulein Rottenmeier Zickt!


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste